[Dica Informática PM-SP] Soma no Excel, questão 47 de 2018

47. Tem-se a seguinte planilha criada no Microsoft Excel 2010, em sua configuração original.                   Assinale a alternativa que indica o resultado correto da fórmula =SOMA(A1:A10), a ser inserida na célula A11. (A) 6 (B) 15 (C) 25 (D) 21 (E) 0 Comentários: A função SOM no […]